Jump to content
Aristos Queue

The "B )" smilie is a problem for lists

Recommended Posts

I was typing a list of items. I did

A) blah

and then I tried to do the second item:

cool.gif more blah.

You can see the result. If you type B ) without the space between those two, it turns into the sunglasses smilie. Is there any way that we can disable that particular typing shortcut?

  • Like 1

Share this post


Link to post
Share on other sites

Maybe it's trying to tell you that you ought to jazz your lists up a bit. After all, word lets you customize the bullet symbol for bulleted lists...

Your lists could be:

:rolleyes: More lively

:cool: More interesting

:o More distracting...

;)

Gary

Share this post


Link to post
Share on other sites

You can see the result. If you type B ) without the space between those two, it turns into the sunglasses smilie. Is there any way that we can disable that particular typing shortcut?

Because the second item in a list is always the coolest! :cool:

I just turned off the B) shortcut for it. Lettered lists should work normal now :)

  • Like 2

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.