Jump to content

Leaderboard

Popular Content

Showing content with the highest reputation on 10/14/2020 in all areas

  1. It could make sense if the PostgreSQL DLLs were compiled with Microsoft Studio 2010 or 2012 or similar (not sure which Visual Studio version is used for compilation of LabVIEW 2015) and set to use dynamic linked MS C Runtime library. It is old enough to not be standard on a recent Windows 10 installation and not new enough to not be tightly coupled with a specific Microsoft Visual C runtime version. Since about Microsoft Studio 2015, the Visual C runtime has stayed at version 14.x and doesnt with each new version require a new runtime. It's still possible that a newer Visual Studio application
    1 point
  2. . Graph_Problem - Fixed.LV82.vi
    1 point


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.