Jump to content

Search the Community

Showing results for tags 'resolution'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Software & Hardware Discussions
    • LabVIEW Community Edition
    • LabVIEW General
    • LabVIEW (By Category)
    • Hardware
  • Resources
    • LabVIEW Getting Started
    • GCentral
    • Code Repository (Certified)
    • LAVA Code on LabVIEW Tools Network
    • Code In-Development
    • OpenG
  • Community
    • LAVA Lounge
    • LabVIEW Feedback for NI
    • LabVIEW Ecosystem
  • LAVA Site Related
    • Site Feedback & Support
    • Wiki Help

Categories

  • *Uncertified*
  • LabVIEW Tools Network Certified
  • LabVIEW API
    • VI Scripting
    • JKI Right-Click Framework Plugins
    • Quick Drop Plugins
    • XNodes
  • General
  • User Interface
    • X-Controls
  • LabVIEW IDE
    • Custom Probes
  • LabVIEW OOP
  • Database & File IO
  • Machine Vision & Imaging
  • Remote Control, Monitoring and the Internet
  • Hardware

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Personal Website


Company Website


Twitter Name


LinkedIn Profile


Facebook Page


Location


Interests

Found 3 results

  1. In the attached image I have four Code 128 and two Code 39. I have problem detecting them without down sampling the image first. Since I want to grade the bar codes I don't want to down sample since the code quality is reduced then. I noticed this from that sometimes some of the bar codes are found without down sampling an then the grade is higher for those. Down sampling a factor 2 sometimes work, down sampling a factor 4 always works. I have tried croping the image around the bar code but this doesn't help. I'm using IMAQ Read Barcode 2, and have tried to change the p
  2. Hello to all. First of all thanks a lot for reading this post and being able to help. I have noticed the next problem: My application has a camera, this camera takes images (snap mode) and application process them (detect some edges in the image). It works fine. But when I make the Display bigger my application takes longer to process images (and for me that is crucial). I think that this happens because my application in this case has to process a bigger image (bigger display = bigger image??) So maybe if My camera takes images with lower resolution I solve the proble
  3. Hello to all. Thanks for helping me. I have developed an application in a laptop of 15.6 inches. Now I am creating a .EXE to deploy in a PLC of 15 inches. All my front panel is a tab control which has controls and indicators inside. The problem is that when I deploy de application I can not see a part of tab control (15 inches vs 15.6 inches). How can I fit tab control to 15 inches easyly? Thanks a lot.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.